<!DOCTYPE html>
<html lang="tt-TT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.presidenciarepublica.tl/xmlrpc.php">

<title>KONSELLU ESTADU REKOMENDA PREZIDENTE REPÚBLIKA HUSU AUTORIZASAUN PARLAMENTU NASIONÁL - Presidência da República de Timor-Leste</title>
<link rel="alternate" hreflang="tt-tt" href="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/" />
<link rel="alternate" hreflang="en-us" href="https://www.presidenciarepublica.tl/2020/08/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency/?lang=en" />

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KONSELLU ESTADU REKOMENDA PREZIDENTE REPÚBLIKA HUSU AUTORIZASAUN PARLAMENTU NASIONÁL - Presidência da República de Timor-Leste" />
<meta property="og:description" content="Palásiu Prezidensiál Nicolau Lobato, Díli, 31 agostu 2020 Konsellu Estadu rekomenda ba Prezidente Repúblika atu husu autorizasaun husi Parlamentu Nasionál ba renovasaun estadu emerjénsia. Iha reuniaun Konsellu Estadu, ne’ebé hala’o ohin, iha Palásiu Prezidensiál, membru sira rekomenda ba Prezidente Repúblika atu husu autorizasaun ba Parlamentu Nasoinál molok dekreta estadu emerjénsia. “Konsellu Estadu fó rekomendasaun ba ..." />
<meta property="og:url" content="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/" />
<meta property="og:site_name" content="Presidência da República de Timor-Leste" />
<meta property="article:section" content="Notisia Foun" />
<meta property="article:published_time" content="2020-08-31T10:10:06+09:00" />
<meta property="article:modified_time" content="2020-09-02T10:13:08+09:00" />
<meta property="og:updated_time" content="2020-09-02T10:13:08+09:00" />
<meta property="og:image" content="https://presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-800x533.jpg" />
<meta property="og:image:secure_url" content="https://presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-800x533.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.presidenciarepublica.tl\/","name":"Presidencia da Republica de Timor-Leste","alternateName":"Presidency of Timor-Leste, H.E. Taur Matan Ruak","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.presidenciarepublica.tl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional\/","sameAs":[],"@id":"#organization","name":"Office of the Presidency of Timor-Leste","logo":"http:\/\/presidenciarepublica.tl\/wp-content\/uploads\/DISKURSU-HOSI-S.E.-PREZIDENTE-TAUR-MATAN-RUAK.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//presidenciarepublica.tl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presidência da República de Timor-Leste &raquo; Feed" href="https://www.presidenciarepublica.tl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presidência da República de Timor-Leste &raquo; Comments Feed" href="https://www.presidenciarepublica.tl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.presidenciarepublica.tl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//presidenciarepublica.tl/wp-content/plugins/all-in-one-event-calendar/cache/15cb998c_ai1ec_parsed_css.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='otgs-ico-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/css/otgs-ico.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-wcml-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/woocommerce-multilingual/res/css/management.css?ver=4.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.presidenciarepublica.tl/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_fonts-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/css/fonts.css?ver=1.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js-autocomplete-style-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wp-advanced-search/css/jquery.autocomplete.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
.wpml-ls-legacy-list-horizontal { display:none; }
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.21' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.21' type='text/css' media='screen' />
<link rel='stylesheet' id='plyr-css'  href='https://cdn.plyr.io/2.0.12/plyr.css?ver=2.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='arimo-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bynews-style-theme-css'  href='https://www.presidenciarepublica.tl/wp-content/themes/bynews/css/theme.css?ver=1.3.1' type='text/css' media='all' />
<style id='bynews-style-theme-inline-css' type='text/css'>
.apw-color- {color: #3a3c3e;}.apw-color-.apw-inherit-background, .apw-color- > .apw-inherit-background {background-color: #3a3c3e;}.apw-color-.apw-inherit-background-light, .apw-color- > .apw-inherit-background-light {background-color: rgba(58,60,62, 0.1);}
</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.presidenciarepublica.tl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.5.0.1'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"tt","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.presidenciarepublica.tl\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=9.7C'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=11.3'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ac_param = {"ajaxurl":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php","selector":".search-field","autoFocus":"","limitDisplay":"5","multiple":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/wp-advanced-search/js/autocompleteSearch-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/themes/bynews/js/uikit/uikit.min.js?ver=2.27.2.1'></script>
<script type='text/javascript' src='https://cdn.plyr.io/2.0.12/plyr.js?ver=2.0.12'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/themes/bynews/js/theme.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/themes/bynews/js/uikit-bynews-components.js?ver=2.27.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php","security":"72bccaeb44","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.presidenciarepublica.tl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.presidenciarepublica.tl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"tl","languageUrls":{"tt_TT":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional\/","tt":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional\/","TT":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional\/","tl":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional\/","en_US":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency\/?lang=en","en":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency\/?lang=en","US":"https:\/\/www.presidenciarepublica.tl\/2020\/08\/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency\/?lang=en"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.presidenciarepublica.tl","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.8.1'></script>
<link rel='https://api.w.org/' href='https://www.presidenciarepublica.tl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.presidenciarepublica.tl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.presidenciarepublica.tl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.presidenciarepublica.tl/?p=18123' />
<link rel="alternate" type="application/json+oembed" href="https://www.presidenciarepublica.tl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presidenciarepublica.tl%2F2020%2F08%2Fkonsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.presidenciarepublica.tl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.presidenciarepublica.tl%2F2020%2F08%2Fkonsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.1 stt:1,43,64;" />
<link rel="icon" href="https://www.presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.presidenciarepublica.tl/wp-content/uploads/cropped-original_logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

#header-bar {
    padding-top: 99px;
    background: url(/wp-content/uploads/logo-header.png)top no-repeat;
    margin-left: -72px;
}
.header-search{display:none}
@media screen and (min-width:600px){
		.header-search{display:block; float:right;margin-top:5px;}
}
.apw-search-form .apw-search-form-inner {
padding-right: 80px;
position: relative;
}
.apw-search-form .apw-search-form-button {
display:none;
}

.apw-color- {
    color: #ecf0f9;
}

.apwpb-wrapper {
    margin-top: -60px;
}
.uk-navbar-nav > li:hover > a, .uk-navbar-nav > li > a:focus, .uk-navbar-nav > li.uk-open > a {
    color: #c46a00;
}
.uk-navbar-nav > li.uk-active > a {
    color: #c46a00;
}
header.page-header.apw-inherit-background-light {
color: black;
}
.apw-category-wrapper--light a {
color:burlywood;
}
body {
background-color: #fff;
}
#lang_sel_list {
/*display: none;*/
 border:none !important;
 padding-top:0px;
}
#top-bar {
display:none;

}
.apw-color-3a3c3e.apw-inherit-background-lighten, .apw-color-3a3c3e > .apw-inherit-background-lighten {
  background-color:#660000;
}
.uk-navbar-nav > li > a{
  color:#ffd700;
}
@media only screen and (max-width:767px){
 #header-bar {
   display:block !important;
}
header.page-header.apw-inherit-background-light {
border: 0;
border-bottom: 1px solid gainsboro! important;

}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-18123 single-format-standard apw-options-loaded group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">

<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-tl wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-tl wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/" class="lang_sel_sel"><span class="wpml-ls-native icl_lang_sel_native">Tetum</span></a>
			</li><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.presidenciarepublica.tl/2020/08/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency/?lang=en" class="lang_sel_other"><span class="wpml-ls-native icl_lang_sel_native">English</span><span class="wpml-ls-display icl_lang_sel_translated"><span class="wpml-ls-bracket icl_lang_sel_bracket"> (</span>English<span class="wpml-ls-bracket icl_lang_sel_bracket">)</span></span></a>
			</li></ul>
</div>					<div id="top-bar" class="apw-top-bar uk-contrast uk-block-secondary uk-clearfix uk-hidden-small">
				<div class="uk-container uk-container-center">
					<div class="uk-grid">
						<div class="uk-width-1-1 apw-top-bar-container">

																<a class="uk-link uk-float-left" href="https://www.presidenciarepublica.tl/wp-login.php?redirect_to=%2F2020%2F08%2Fkonsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional%2F">
		<i class="uk-icon-sign-in uk-margin-small-right"></i> Log in	</a>
							
							
															<div id="top-bar-socials" class="uk-float-right apw-top-socials uk-clearfix">
	</div>													</div>
					</div>
				</div>
			</div>
		 <!-- #top-bar -->

		<div id="header-bar" class="apw-header-bar uk-hidden-small uk-navbar apw-color-3a3c3e apw-inherit-background">
			<div class="uk-container uk-container-center">
				<div class="uk-grid">
					<div class="uk-width-medium-1-3">
						<div class="uk-vertical-align uk-height-1-1">

                            <div class="site-branding uk-vertical-align-middle uk-contrast">
	                            
	                                                        </div><!-- .site-branding -->

						</div>

					</div>
					<div class="uk-width-medium-2-3 uk-vertical-align uk-text-right">
						<div class="apw-header-extra uk-vertical-align-middle"></div>
					</div>
				</div>
			</div>
		</div> <!-- #header-bar -->

		
        <nav id="site-navigation" class="main-navigation uk-navbar apw-inherit-background-lighten apw-color-3a3c3e "
            >
			
		<div class="header-search"><form onsubmit="if(document.getElementById('s').value == '') { return false; }" action="https://www.presidenciarepublica.tl/" class="apw-search-form" method="get">

    <div class="apw-search-form-inner">
        <input class="apw-search-form-field" type="text" name="s" value=""/>
    </div>
    <button class="apw-search-form-button uk-text-truncate" type="submit">Search</button>

<input type='hidden' name='lang' value='tl' /></form> </div>
            <div class="uk-container uk-container-center apw-nav-wrapper" id="apw-nav-wrapper">

                <div class="uk-hidden-small" id="apw-main-nav-wrapper">

	                
					<ul id="primary-menu" class="menu uk-navbar-nav apw-primary-menu"><li id="menu-item-10304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10304 menu-lvl-0 apw-color-ffffff" data-depth="0">
	<a data-lvl="0" href="https://www.presidenciarepublica.tl/"><span class="apw-menu-title apw-color-ffffff">Odamatan</span></a></li>
<li id="menu-item-12801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12801 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="https://www.presidenciarepublica.tl/prezidente/"><span class="apw-menu-title apw-color-ffffff">Prezidente</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-10770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10770 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/francisco-guterres-lu-olo-2/"><span class="apw-menu-title ">Biografia</span></a></div>
	<div id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/category/media-tl/discursos-tl/"><span class="apw-menu-title ">Diskursu</span></a></div>
	<div id="menu-item-11458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11458 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/knar-konstitusional/"><span class="apw-menu-title ">Knaar konstitusionál</span></a></div>
	<div id="menu-item-13015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13015 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/category/media-tl/mensajen/"><span class="apw-menu-title ">Mensajen</span></a></div>
	<div id="menu-item-11464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/asset-rikusoin/"><span class="apw-menu-title ">Asset/ Rikusoin</span></a></div>
</div>
</li>
<li id="menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6847 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="https://www.presidenciarepublica.tl/prezidente-dahuluk-sira/"><span class="apw-menu-title apw-color-ffffff">Prezidente Dahuluk</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-10775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10775 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/biografia-tt/francisco-xavier-do-amaral-husi-28-novembro-1975-too-7-december-1975/"><span class="apw-menu-title ">Francisco Xavier do Amaral: husi 28 novembro 1975 to&#8217;o 7 December 1975</span></a></div>
	<div id="menu-item-10776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10776 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/biografia-tt/nicolau-dos-reis-lobato/"><span class="apw-menu-title ">Nicolau dos Reis Lobato: husi 7 dezembro 1952 to&#8217;o dezembro 1978</span></a></div>
	<div id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/biografia-tt/kay-rala-xanana-gusmao/"><span class="apw-menu-title ">Kay Rala Xanana Gusmão: husi 20 maio 2002 to&#8217;o 20 maio 2007</span></a></div>
	<div id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/biografia-tt/dr-jose-ramos/"><span class="apw-menu-title ">Dr. José Ramos-Horta: husi 20 Maio 2007 to&#8217;o 20 Maio 2012</span></a></div>
	<div id="menu-item-10772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10772 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/biografia-tt/h-e-taur-matan-ruak-tt/"><span class="apw-menu-title ">S.E. Taur Matan Ruak: husi 20 maio 2012 to&#8217;o 20 maiu 2017</span></a></div>
	<div id="menu-item-10463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10463 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/arkivu-presidencial/"><span class="apw-menu-title ">Arkivu Prezidénsia</span></a></div>
</div>
</li>
<li id="menu-item-12868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12868 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="https://www.presidenciarepublica.tl/prezidensia/"><span class="apw-menu-title apw-color-ffffff">Prezidénsia</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-10373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10373 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/casa-civil/"><span class="apw-menu-title ">Casa Civil</span></a></div>
	<div id="menu-item-7457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7457 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/konsellu-seguransa/casa-militar/"><span class="apw-menu-title ">Casa Militár</span></a></div>
</div>
</li>
<li id="menu-item-11240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11240 menu-lvl-0 apw-color-ffffff uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" href="https://www.presidenciarepublica.tl/midia-foun/"><span class="apw-menu-title apw-color-ffffff">Mídia</span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-ffffff">

	<div id="menu-item-13011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13011 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/category/notisia-tl/"><span class="apw-menu-title ">Notisia</span></a></div>
	<div id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/category/media-tl/komunikadu-imprensa/"><span class="apw-menu-title ">Komunikadu Imprensa</span></a></div>
	<div id="menu-item-13012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13012 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/slideshow-2/"><span class="apw-menu-title ">Info-Gráfiku</span></a></div>
	<div id="menu-item-10835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10835 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/galeria-foto-foun/"><span class="apw-menu-title ">Galeria Foto</span></a></div>
	<div id="menu-item-11246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11246 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/pr_video/"><span class="apw-menu-title ">Galaria Video</span></a></div>
	<div id="menu-item-13906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13906 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/quotes/"><span class="apw-menu-title ">Quotes</span></a></div>
	<div id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198 menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" href="https://www.presidenciarepublica.tl/category/media-tl/"><span class="apw-menu-title ">Revista</span></a></div>
</div>
</li>
<li id="menu-item-11291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291 menu-lvl-0 apw-color-ffffff" data-depth="0">
	<a data-lvl="0" href="https://www.presidenciarepublica.tl/avizu-ba-publiku/"><span class="apw-menu-title apw-color-ffffff">Avizu ba Publíku</span></a></li>
<li id="menu-item-wpml-ls-35-tl" class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-35 wpml-ls-item wpml-ls-item-tl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-35-tl menu-lvl-0 apw-color- uk-parent " data-uk-dropdown="{remaintime: 500, delay: 150,hoverDelayIdle: 100}"  data-depth="0">
	<a data-lvl="0" title="Tetum" href="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/"><span class="apw-menu-title apw-color-"><img class="wpml-ls-flag" src="https://www.presidenciarepublica.tl/wp-content/uploads/flags/tl.png" alt="tl" title="Tetum"><span class="wpml-ls-display">Tetum</span></span></a><div class="uk-dropdown uk-dropdown-navbar apw-nav-dropdown-simple apw-color-">

	<div id="menu-item-wpml-ls-35-en" class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-35-en menu-lvl-1 apw-inherit-background-light" data-depth="1">
		<a data-lvl="1" title="English" href="https://www.presidenciarepublica.tl/2020/08/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency/?lang=en"><span class="apw-menu-title "><img class="wpml-ls-flag" src="https://www.presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">English</span></span></a></div>
</div>
</li>
</ul>                </div>

                <div class="uk-visible-small uk-text-center uk-position-relative apw-mobile-header apw-color-3a3c3e apw-inherit-background">
                    <a class="menu-toggle uk-navbar-toggle" aria-controls="primary-menu" aria-expanded="false" data-uk-offcanvas="{target:'#apw-offcanvas'}"></a>

	                
	                                </div>

                <div id="apw-offcanvas" class="uk-offcanvas">
                    <div class="uk-offcanvas-bar">
						
							
							<ul id="offcanvas-menu" class="menu uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10304"><a href="https://www.presidenciarepublica.tl/">Odamatan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12801 uk-parent "><a href="https://www.presidenciarepublica.tl/prezidente/">Prezidente</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10770"><a href="https://www.presidenciarepublica.tl/francisco-guterres-lu-olo-2/">Biografia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://www.presidenciarepublica.tl/category/media-tl/discursos-tl/">Diskursu</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11458"><a href="https://www.presidenciarepublica.tl/knar-konstitusional/">Knaar konstitusionál</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13015"><a href="https://www.presidenciarepublica.tl/category/media-tl/mensajen/">Mensajen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11464"><a href="https://www.presidenciarepublica.tl/asset-rikusoin/">Asset/ Rikusoin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6847 uk-parent "><a href="https://www.presidenciarepublica.tl/prezidente-dahuluk-sira/">Prezidente Dahuluk</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10775"><a href="https://www.presidenciarepublica.tl/biografia-tt/francisco-xavier-do-amaral-husi-28-novembro-1975-too-7-december-1975/">Francisco Xavier do Amaral: husi 28 novembro 1975 to&#8217;o 7 December 1975</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10776"><a href="https://www.presidenciarepublica.tl/biografia-tt/nicolau-dos-reis-lobato/">Nicolau dos Reis Lobato: husi 7 dezembro 1952 to&#8217;o dezembro 1978</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774"><a href="https://www.presidenciarepublica.tl/biografia-tt/kay-rala-xanana-gusmao/">Kay Rala Xanana Gusmão: husi 20 maio 2002 to&#8217;o 20 maio 2007</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://www.presidenciarepublica.tl/biografia-tt/dr-jose-ramos/">Dr. José Ramos-Horta: husi 20 Maio 2007 to&#8217;o 20 Maio 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10772"><a href="https://www.presidenciarepublica.tl/biografia-tt/h-e-taur-matan-ruak-tt/">S.E. Taur Matan Ruak: husi 20 maio 2012 to&#8217;o 20 maiu 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10463"><a href="https://www.presidenciarepublica.tl/arkivu-presidencial/">Arkivu Prezidénsia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12868 uk-parent "><a href="https://www.presidenciarepublica.tl/prezidensia/">Prezidénsia</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10373"><a href="https://www.presidenciarepublica.tl/casa-civil/">Casa Civil</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7457"><a href="https://www.presidenciarepublica.tl/konsellu-seguransa/casa-militar/">Casa Militár</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11240 uk-parent "><a href="https://www.presidenciarepublica.tl/midia-foun/">Mídia</a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13011"><a href="https://www.presidenciarepublica.tl/category/notisia-tl/">Notisia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="https://www.presidenciarepublica.tl/category/media-tl/komunikadu-imprensa/">Komunikadu Imprensa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13012"><a href="https://www.presidenciarepublica.tl/slideshow-2/">Info-Gráfiku</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10835"><a href="https://www.presidenciarepublica.tl/galeria-foto-foun/">Galeria Foto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11246"><a href="https://www.presidenciarepublica.tl/pr_video/">Galaria Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13906"><a href="https://www.presidenciarepublica.tl/quotes/">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198"><a href="https://www.presidenciarepublica.tl/category/media-tl/">Revista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11291"><a href="https://www.presidenciarepublica.tl/avizu-ba-publiku/">Avizu ba Publíku</a></li>
<li class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-35 wpml-ls-item wpml-ls-item-tl wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-35-tl uk-parent "><a title="Tetum" href="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/"><img class="wpml-ls-flag" src="https://www.presidenciarepublica.tl/wp-content/uploads/flags/tl.png" alt="tl" title="Tetum"><span class="wpml-ls-display">Tetum</span></a>
<ul class="sub-menu uk-nav-sub">
	<li class="menu-item-language menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-35-en"><a title="English" href="https://www.presidenciarepublica.tl/2020/08/council-of-state-recommends-submitting-a-request-for-authorisation-to-national-parliament-to-declare-the-extension-of-the-state-of-emergency/?lang=en"><img class="wpml-ls-flag" src="https://www.presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"><span class="wpml-ls-display">English</span></a></li>
</ul>
</li>
</ul>                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	<div class="apw-content-outer-wrapper uk-container uk-container-center">

		
		<div id="content" class="site-content uk-grid" data-uk-grid-match>

			<div class="uk-width-large-2-3">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">

						<article id="post-18123" class="uk-article apw-post-layout-e post-18123 post type-post status-publish format-standard hentry category-atualidade-2 category-notisia-tl category-notisia-foun">

							
							
								<header class="entry-header apw-post-header apw-post-header-single"
																			data-uk-sticky="{boundary: true, top:-300, media: 768, clsactive: 'uk-active apw-title-sticky-active', animation: 'uk-animation-slide-top', getWidthFrom: '#page'}"
																	>

									<div class="apw-header-inner-wrapper">

										<div class="apw-post-header__top-meta">
											<div class="apw-category-wrapper__outer uk-float-left uk-clearfix">
		<span class="apw-category-wrapper--light">
			<a href="https://www.presidenciarepublica.tl/category/atualidade-2/"					class="apw-font-heading apw-color- ">Atualidade</a>
		</span>

		
		<span class="apw-category-wrapper--light">
			<a href="https://www.presidenciarepublica.tl/category/notisia-tl/"					class="apw-font-heading apw-color- ">Notisia</a>
		</span>

		
		<span class="apw-category-wrapper--light">
			<a href="https://www.presidenciarepublica.tl/category/notisia-foun/"					class="apw-font-heading apw-color- ">Notisia Foun</a>
		</span>

		</div>
											<div class="uk-float-right">
												

	
		
		
        <div class="apw-article-socials apw-top-post-share">

			                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.presidenciarepublica.tl%2F2020%2F08%2Fkonsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional%2F" class="uk-button uk-button-mini apw-post-share apw-social-fb"
                   onclick="window.open(this.href, 'facebookwindow','left='+ Math.floor(((screen.availWidth || 1024) - 600) / 2) +',top=50,width=600,height=700,toolbar=0,resizable=1'); return false;"><i class="uk-icon-facebook-f"></i></a>
			
			                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.presidenciarepublica.tl%2F2020%2F08%2Fkonsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional%2F" class="uk-button uk-button-mini apw-post-share apw-social-tw"
                   onclick="window.open(this.href, 'twitterwindow','left='+ Math.floor(((screen.availWidth || 1024) - 600) / 2) +',top=50,width=600,height=300,toolbar=0,resizable=1'); return false;"><i class="uk-icon-twitter"></i></a>
			
			                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.presidenciarepublica.tl%2F2020%2F08%2Fkonsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional%2F" class="uk-button uk-button-mini apw-social-gplus"
                   onclick="window.open(this.href, 'googlepluswindow','left='+ Math.floor(((screen.availWidth || 1024) - 600) / 2) +',top=50,width=600,height=700,toolbar=0,resizable=1'); return false;"><i class="uk-icon-google-plus"></i></a>
			

			
			        </div>
	
											</div>
										</div>

										<h1 class="entry-title uk-article-title apw-post-title">KONSELLU ESTADU REKOMENDA PREZIDENTE REPÚBLIKA HUSU AUTORIZASAUN PARLAMENTU NASIONÁL</h1>									</div>

										<div class="uk-clearfix apw-post-header__meta">

		<span class="author vcard apw-meta-extra">by <a class="url fn n" href="https://www.presidenciarepublica.tl/author/webmaster/">Mídia PR</a></span>
        <span class="apw-meta-extra"><span class="screen-reader-text">Posted on</span><i class="uk-icon-clock-o uk-margin-small-right"></i><time class="entry-date published" datetime="2020-08-31T10:10:06+09:00">31/08/2020</time><time class="updated" datetime="2020-09-02T10:13:08+09:00">02/09/2020</time></span>

		
	</div>


								</header><!-- .entry-header -->

							
							
							<div class="entry-content">

								<p><img class="alignnone size-large wp-image-18127" src="https://presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-800x533.jpg" alt="" width="741" height="494" srcset="https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-800x533.jpg 800w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-150x100.jpg 150w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-300x200.jpg 300w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-768x512.jpg 768w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-200x133.jpg 200w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-450x300.jpg 450w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1-750x500.jpg 750w, https://www.presidenciarepublica.tl/wp-content/uploads/118548518_991806991270907_9028537346591273045_n-1.jpg 960w" sizes="(max-width: 741px) 100vw, 741px" /></p>
<p>Palásiu Prezidensiál Nicolau Lobato, Díli, 31 agostu 2020</p>
<p>Konsellu Estadu rekomenda ba Prezidente Repúblika atu husu autorizasaun husi Parlamentu Nasionál ba renovasaun estadu emerjénsia.</p>
<p>Iha reuniaun Konsellu Estadu, ne’ebé hala’o ohin, iha Palásiu Prezidensiál, membru sira rekomenda ba Prezidente Repúblika atu husu autorizasaun ba Parlamentu Nasoinál molok dekreta estadu emerjénsia.</p>
<p>“Konsellu Estadu fó rekomendasaun ba Xefe Estadu atu haruka pedidu estadu emerjénsia ba Parlamentu Nasionál,” Chefe da Casa Civíl, Francisco Maria de Vasconcelos hateten.</p>
<p>Governu nia pedidu ba renovasaun estadu emerjénsia tanba haree ba númeru kazu konfirmadu iha infesaun ho SARS-COV2, tuir dadus husi Organizasaun Saúde Mundiál, iha loron 25 agostu 2020, hamutuk 23.183.43  no husi númeru ne’e hamate ona ema 81492 mundialmente.</p>
<p>Númeru kazu ho COVID-19 iha paises viziñu ho Timor-Leste, nomeadamente Indonézia no Austrália aumenta babeibeik. Iha Indonézia, ne’ebé Timor-Leste fahe nia fronteira terrestres rejista kazu hamutuk 155412 no iha Austrália hamutuk 24916, tuir dadus husi Organizasaun Saúde Mundiál.  Tanba ne’e, renovasaun estadu emerjénsia nu’udar medida ida hodi prevene no kontrolu COVID-19 atu hases sidadaun hotu-hotu husi kalamidade públika.</p>
<p>Tuir Konstituisaun, artigu 85, alinea g, Prezidente Repúblika sei konsulta hodi rona Konsellu Estadu no Konsellu Superior Defeza no Seguransa nia hanoin kona-ba deklarasaun estadu emerjénsia.</p>
<p>Prezidente Repúblika, aban, 1 setembru, tuku 9.30, iha Palásiu Prezidénsial Nicolau Lobato, sei rona hanoin husi Konsellu Superior Defeza no Seguransa.</p>
<p>Governu propoin renovasaun estadu emerjénsia ba períodu loron tolu-nulu(30). Estadu emerjénsia ne’ebé Prezidente Repúblika dekreta, iha 5 agostu, ba periódu loron tolu-nulu (30), sei remata iha 4 setembru 2020.</p>
<p>Estadu Emerjénsia signifika katak sei iha medidas ne’ebé limita ka supende direitu balun liberdade balun no garantias balun ne’ebé Konstituisaun fó ba sidadaun ida-idak. Governu hanoin katak ho medidas sira ne’e mak ita bele kombate no hamenus moras ne’e daet husi ema ba ema, iha Timor-Leste.</p>
<p>Hafoin rona ona opiniaun husi  membrus Konsellu Superior Defeza no Seguransa no Konsellu Estadu no haree katak presiza halo duni renovasaun Estadu Emerjénsia,   Prezidente Repúblika sei husu autorizasaun husi Parlamentu Nasionál, liuhusi  Mensájen ida. Karik Parlamentu Nasionál aprova, Prezidente Repúblika sei dekreta renovasaun Estadu Emerjénsia liuhusi Dekretu Prezidensiál.</p>
<p>Membru  sira ne’ebé halo parte Konsellu Estadu mak Prezidente Repúblika Francisco Guterres Lú Olo, Eis-Prezidente Repúblika Xanana Gusmão, Eis-Prezidente José Ramos-Horta, Eis-Prezidente Repúblika no atuál Primeiru-Ministru Jeneral Taur Matan Ruak,  Prezidente Parlamentu Nasionál Aniceto Longuinhos Guterres Lopes.  Halo parte mós Konsellu ne’e  membru sira nomeadu husi Prezidente Repúblika: Óscar Lima, Alcino de Araújo Barris, Maria Dadi Soares Magno, Laura Soares Abrantes no Faustino da Costa.  Husi Parlamentu Nasionál: Eduardo de Deus ‘Dusae’, Aurora Ximenes, José Cornélio Guterres, Árcangelo de Jesus Gouveia Leite no  José dos Santos ‘Naimori Bucar’.</p>
<p>Membru  sira ne’ebé halo parte Konsellu Superior Defeza no Seguransa mak: Prezidente Repúblika Francisco Guterres Lú Olo, Primeiru-Ministru no Ministru Interiór Taur Matan Ruak, Ministra Negósius Estranjeirus no Kooperasaun  Maria Adalzija Magno, Ministru Defeza Filomeno Paixão,   Ministru Justisa Manuel Cárceres, Xefe Estadu Maior Jeneral F-FDTL Lere Anan Timur, Komisáriu PNTL Faustino da Costa no Diretór Jerál Servisu Nasionál Intelijénsia Manuel Serrano. Halo mós parte iha Konsellu ne’e,  membru sira nomeadu  husi Parlamentu Nasionál: Adérito Hugo da Costa, David Dias Ximenes, Abel Pires da Silva. Membru sira nomeadu husi Prezidente Repúblika mak: José Manuel Fernandes ‘Nakfilak’ no Cristina da Silva.</p>
<p>MÍDIA PR.</p>

								
							</div><!-- .entry-content -->

							
							<footer class="entry-footer">
								
															</footer><!-- .entry-footer -->

						</article><!-- #post-## -->

							<div class="apw-related-posts-wrapper apw-single-extra">
		<h3>Related Posts</h3>

		
			<ul class="uk-margin-small-top">
									<li><a href="https://www.presidenciarepublica.tl/2020/09/mensajen-prezidente-republika-ba-deklarasaun-estadu-emerjensia/">MENSÁJEN PREZIDENTE REPÚBLIKA BA  DEKLARASAUN ESTADU EMERJÉNSIA</a></li>
									<li><a href="https://www.presidenciarepublica.tl/2020/09/ohin-prezidente-republika-haruka-mensajen-ba-parlamentu-nasional/">OHIN PREZIDENTE REPÚBLIKA HARUKA MENSAJEN BA PARLAMENTU NASIONÁL</a></li>
									<li><a href="https://www.presidenciarepublica.tl/2020/08/prezidente-republika-sei-rona-hanoin-sira-kona-ba-pedidu-renovasaun-estadu-emerjensia/">PREZIDENTE REPÚBLIKA SEI RONA HANOIN SIRA KONA-BA PEDIDU RENOVASAUN ESTADU EMERJÉNSIA</a></li>
							</ul>

			</div>

					</main><!-- #main -->
				</div><!-- #primary -->
			</div>

						<div class="uk-width-large-1-3">

				
					    <aside class="apw-secondary widget-area uk-height-1-1 apw-sticky-sidebar-wrapper">
        <div data-uk-sticky="{boundary: true, media: 960, clsactive: 'uk-active apw-sticky-active'}"><section id="email-subscribers-form-2" class="uk-panel apw-widget-wrapper apw-inherit-background-light apw-color-c0392b widget widget_email-subscribers-form"><h4 class="widget-title sidebar-widget-title">Subscribe Us</h4>
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1599886917" data-source="ig-es">
								<div class="es-field-wrap"><label>Name*<br/><input type="text" name="name" class="ig_es_form_field_name"  placeholder="" value="" required/></label></div>				<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="2" />				<input type="hidden" name="form_id" value="1" />
                <input type="hidden" name="es_email_page" value="18123"/>
                <input type="hidden" name="es_email_page_url" value="https://www.presidenciarepublica.tl/2020/08/konsellu-estadu-rekomenda-prezidente-republika-husu-autorizasaun-parlamentu-nasional/"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="b87bda0aa9"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
				                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1599886917" value="Subscribe"/>

				
                <span class="es_spinner_image" id="spinner-image"><img src="https://www.presidenciarepublica.tl/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1599886917"></span>
        </div>

		</section><section id="recent-posts-widget-with-thumbnails-2" class="uk-panel apw-widget-wrapper apw-inherit-background-light apw-color-3a3c3e widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
		<ul>
			<li><a href="https://www.presidenciarepublica.tl/2020/09/mensajen-prezidente-republika-ba-deklarasaun-estadu-emerjensia/"><span class="rpwwt-post-title">MENSÁJEN PREZIDENTE REPÚBLIKA BA  DEKLARASAUN ESTADU EMERJÉNSIA</span></a><div class="rpwwt-post-date">05/09/2020</div></li>
			<li><a href="https://www.presidenciarepublica.tl/2020/09/ohin-prezidente-republika-haruka-mensajen-ba-parlamentu-nasional/"><span class="rpwwt-post-title">OHIN PREZIDENTE REPÚBLIKA HARUKA MENSAJEN BA PARLAMENTU NASIONÁL</span></a><div class="rpwwt-post-date">01/09/2020</div></li>
			<li><a href="https://www.presidenciarepublica.tl/2020/08/prezidente-republika-sei-rona-hanoin-sira-kona-ba-pedidu-renovasaun-estadu-emerjensia/"><span class="rpwwt-post-title">PREZIDENTE REPÚBLIKA SEI RONA HANOIN SIRA KONA-BA PEDIDU RENOVASAUN ESTADU EMERJÉNSIA</span></a><div class="rpwwt-post-date">30/08/2020</div></li>
			<li><a href="https://www.presidenciarepublica.tl/2020/08/mensajen-prezidente-republika-ba-komemorasaun-tinan-21-referendu/"><span class="rpwwt-post-title">MENSAJEN PREZIDENTE REPÚBLIKA BA KOMEMORASAUN TINAN-21 REFERENDU</span></a><div class="rpwwt-post-date">28/08/2020</div></li>
			<li><a href="https://www.presidenciarepublica.tl/2020/08/prezidente-republika-promulga-primeira-alterasaun-ba-dekretu-lei-suplementu-remuneratoriu/"><span class="rpwwt-post-title">PREZIDENTE REPÚBLIKA PROMULGA PRIMEIRA ALTERASAUN BA DEKRETU-LEI SUPLEMENTU REMUNERATÓRIU</span></a><div class="rpwwt-post-date">28/08/2020</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</section></div>
    </aside><!-- #secondary -->

				
			</div>
		
		</div><!-- #content -->
	</div>
	
	<footer id="colophon" class="site-footer apw-footer uk-contrast uk-block-secondary uk-clearfix">
		<div class="uk-container uk-container-center">

			
				<div class="uk-grid uk-grid-divider apw-footer-widget-area layout-col_3">
					<div class="uk-width-medium-1-3"></div>
<div class="uk-width-medium-1-3"></div>
<div class="uk-width-medium-1-3"></div>				</div>

									<hr class="apw-footer-divider">
							
							<div class="uk-grid apw-bottom-bar">
					<div class="uk-width-large-1-2">

													<div class="uk-float-left apw-footer-copyright uk-clearfix">
	@Copy Right 2017 - Presidência da República de Timor-Leste</div>						
						
						
					</div>

					<div class="uk-width-large-1-2">

						
													<div id="bottom-bar-socials" class="uk-float-right apw-bottom-socials uk-clearfix">
	</div>						
													<div class="uk-float-right apw-footer-menu uk-clearfix">
	<nav id="footer-menu" class="uk-float-left">
		<ul id="footer_menu" class="menu uk-subnav uk-subnav-line"><li id="menu-item-11461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11461"><a href="https://www.presidenciarepublica.tl/francisco-guterres-lu-olo-2/">S.E Dr. Francisco Guterres Lú Olo</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.presidenciarepublica.tl/kona-ba-timor-leste/">Kona ba Timor-Leste</a></li>
<li id="menu-item-1109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109"><a href="https://www.presidenciarepublica.tl/links-tl/">Links</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1111"><a href="https://www.presidenciarepublica.tl/site-nia-mapa/">Sitemap</a></li>
</ul>	</nav>
</div>						
					</div>
				</div>
			
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://presidenciarepublica.tl/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apwpb_front = {"ajax_url":"https:\/\/www.presidenciarepublica.tl\/wp-admin\/admin-ajax.php","nonce":"eb39269f43"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/apw-page-builder/assets/js/apw-page-builder-front.js?ver=0.9.10'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.presidenciarepublica.tl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>
